Please enable javascript to use this site.
·
image

  1. @mcscx@quitter.se (mcscx)'s status on Monday, 22-Sep-2014 10:02:22 CEST @mcscx@quitter.se @mcscx@quitter.se
    @drak do I have a choice of avoiding systemd when I will update from !Debian Wheezy to a newer version ?